PlanetCalypsoForum.com :: Entropia Universe Discussion and Resources
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
  1. #11
    Alpha
    This member has helped support PlanetCalypsoForum in the past via donations.
    Robotek's Avatar
    Joined
    Jun 2005
    Gender | Ingame
    Male | Male
    Location
    Slovenia
    Avatar
    Botek Robotek Jura
    Society
    Freelancer
    Posts
    638
    Images
    2
    Hi Slupor!
    http://www.entropialife.com/HelpCenter.aspx

    You gotta log in and you got on upper right corner the settings button.. then on left there is "help center".

    Cheers,
    Robo

  2. #12
    Stalker
    Become a premium member today and enjoy enhanced PlanetCalypsoForum features!
    slupor's Avatar
    Joined
    Dec 2005
    Gender | Ingame
    Male | Male
    Location
    echidna again
    Avatar
    slupor slupor slupor
    Society
    Project -X-
    Posts
    2,291
    Images
    38
    Thanks for the suggestion but the problem is, i CANNOT log in. So I cant make a support case or get help, I sent an email but still no response ;((

    This is what my browser produces when I enter username and password:

    Server Error in '/' Application.
    Subquery returned more than 1 value. This is not permitted when the subquery follows =, !=, <, <= , >, >= or when the subquery is used as an expression.
    Description: An unhandled exception occurred during the execution of the current web request. Please review the stack trace for more information about the error and where it originated in the code.

    Exception Details: System.Data.SqlClient.SqlException: Subquery returned more than 1 value. This is not permitted when the subquery follows =, !=, <, <= , >, >= or when the subquery is used as an expression.

    Source Error:

    The source code that generated this unhandled exception can only be shown when compiled in debug mode. To enable this, please follow one of the below steps, then request the URL:

    1. Add a "Debug=true" directive at the top of the file that generated the error. Example:

    <%@ Page Language="C#" Debug="true" %>

    or:

    2) Add the following section to the configuration file of your application:

    <configuration>
    <system.web>
    <compilation debug="true"/>
    </system.web>
    </configuration>

    Note that this second technique will cause all files within a given application to be compiled in debug mode. The first technique will cause only that particular file to be compiled in debug mode.

    Important: Running applications in debug mode does incur a memory/performance overhead. You should make sure that an application has debugging disabled before deploying into production scenario.

    Stack Trace:
    Finally , after many year waiting only to get my ass owned without any lube , all dry and deep with sand and brised glass , and you was allready here , waiting for me , to do , as usual , the little hips mouvement you know so well. Etopia Quote

    We all bend over and take it like a man! Or we leave...

  3. #13
    Alpha
    This member has helped support PlanetCalypsoForum in the past via donations.
    Robotek's Avatar
    Joined
    Jun 2005
    Gender | Ingame
    Male | Male
    Location
    Slovenia
    Avatar
    Botek Robotek Jura
    Society
    Freelancer
    Posts
    638
    Images
    2
    Hmm, have you tried a different browser, I use firefox and I can log in webpage... but the client is not working for me.

    For a second I thought there may be some compatibilty issues with new radeon 2020 drivers, since that is the only thing that changed on my computer since the error began.

    Cheers,
    Robo

Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Follow Planet Calypso on Twitter  Follow Planet Calypso on Facebook